Вернуться   SubaruRf.Ru - форум автомобилей Subaru > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.06.2012, 17:38   #1
Новичок
 
Аватар для Дарья Тюрина
 
Регистрация: 28.12.2009
Сообщений: 83
По умолчанию

Здравствуйте.
Появилась у меня такая трабла. Мороз -22-26 С. Машина заводится с первого раза, все гут. Затем едешь куда нить не далеко, от гаража до дома например, не более 1 км. Глушиш. Минут через 10-15 повторная заводка авто, и... обана машина заводится и тут же глохнет. Тут же сколь ко бы не вращал старте молотит сумашедше, а не заводится. Даже не пытается схватывать.
Дашь машине остынуть, заводится с пол оборота.
Подскажите, в чем причина? Может конденсат в систему попал?

Дарья Тюрина вне форума   Ответить с цитированием
Старый 24.06.2012, 21:14   #2
Новичок
 
Аватар для Miramix1
 
Регистрация: 11.12.2009
Адрес: ГусьХрустальный
Сообщений: 69
По умолчанию

а может МАФ тупит???
Miramix1 вне форума   Ответить с цитированием
Старый 28.06.2012, 06:55   #3
Новичок
 
Аватар для deejay2007
 
Регистрация: 04.01.2010
Сообщений: 81
По умолчанию

Для начала я бы промыл форсунки.
Похоже, что неплотно закрываются и заливает стоячий двигатель.
Как вариант: заглушить машину не ключом, а выключением бензонасоса (предохранитель), - чтобы снять давление в топл. системе. Дальше через 15 минут попробывать запустить мотор. Если проблемы не будет, значит форсунки...
Сейчас ГУРУ поправят, если не прав.....
__________________
Если ничто другое не помогает, прочти, наконец, инструкцию
deejay2007 вне форума   Ответить с цитированием
Старый 02.08.2012, 02:30   #4
Новичок
 
Регистрация: 30.09.2009
Адрес: Тикси
Сообщений: 68
Отправить сообщение для Сергей Крицкий с помощью ICQ
По умолчанию

Датчик ОЖ смотрим.
Сергей Крицкий вне форума   Ответить с цитированием
Старый 30.11.2012, 08:32   #5
Новичок
 
Аватар для Светик Карпович
 
Регистрация: 15.08.2009
Сообщений: 82
По умолчанию

всем привет такая у меня фигня, завожу автозапуском с утра t-20 не завелась. выхожу ключом с пол оборота завелась через секунду заглохла и так 2 раза, а на третий завелась всё ОК. Вечером с работы выхожу сразу ключом такая же фигня. Подскажите кто что знает. До этого 8 часов в тёплом гораже стояла t+25.
Светик Карпович вне форума   Ответить с цитированием
Старый 18.12.2012, 11:08   #6
Новичок
 
Аватар для Yegor Larchenko
 
Регистрация: 05.12.2009
Адрес: Зима
Сообщений: 81
По умолчанию

Цитата:
Здравствуйте.
Появилась у меня такая трабла. Мороз -22-26 С. Машина заводится с первого раза, все гут. Затем едешь куда нить не далеко, от гаража до дома например, не более 1 км. Глушиш. Минут через 10-15 повторная заводка авто, и... обана машина заводится и тут же глохнет. Тут же сколь ко бы не вращал старте молотит сумашедше, а не заводится. Даже не пытается схватывать.
Дашь машине остынуть, заводится с пол оборота.
Подскажите, в чем причина? Может конденсат в систему попал?
Может быть все что угодно.
Начни с бенза свечей и самодиагностики.
Yegor Larchenko вне форума   Ответить с цитированием
Старый 06.02.2013, 04:11   #7
Новичок
 
Аватар для Vitua
 
Регистрация: 03.07.2009
Адрес: Снежногорск
Сообщений: 78
По умолчанию

Была у друга проблема такая. Заменил высоковольтный провод прошло.
Vitua вне форума   Ответить с цитированием
Старый 02.03.2013, 20:08   #8
Новичок
 
Аватар для SvetlanaR
 
Регистрация: 28.08.2009
Сообщений: 56
По умолчанию

Цитата:
всем привет такая у меня фигня, завожу автозапуском с утра t-20 не завелась. выхожу ключом с пол оборота завелась через секунду заглохла и так 2 раза, а на третий завелась всё ОК. Вечером с работы выхожу сразу ключом такая же фигня. Подскажите кто что знает. До этого 8 часов в тёплом гораже стояла t+25.
каклй бенз?
у меня примерно так было на 95.
на 92 все ок.
SvetlanaR вне форума   Ответить с цитированием
Старый 09.03.2013, 20:51   #9
Новичок
 
Аватар для Настя Г.
 
Регистрация: 29.10.2009
Сообщений: 89
По умолчанию

Цитата:
каклй бенз?
у меня примерно так было на 95.
на 92 все ок.
я на 92. сегодня попробовал залить 95 посмотрим через 2 дня.
Настя Г. вне форума   Ответить с цитированием
Старый 23.07.2013, 23:10   #10
Новичок
 
Регистрация: 03.09.2009
Сообщений: 76
Отправить сообщение для Chdim с помощью ICQ
По умолчанию

При большом морозе выше 20 бензин с высоким октановым числом типо 95-98 ссжижается и при впрыске стремится в таком же житком состоянии попасть в цилиндры. От сюда и проблема ... Свечи сразу заливает и тачка не заводится ...
Способы решения:
1. Хорошие свечи типа иридивых которым не страшен залив топлива.
2. Понижение октана.
Chdim вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ёж15 заводится глохнет и так три раза. 4 раз дым и все норм... Forever666 Общий технический раздел 5 24.02.2014 03:49
Заводится и глохнет:( Катя Лето Общий технический раздел 2 06.02.2014 17:05
Первый раз глохнет, потом заводится... netani Электрооборудование 19 29.01.2014 19:47
Двигатель заводится и глохнет Александра Малышева Трансмиссия 15 27.12.2013 17:05
заводится и глохнет((( Милочка Королева Тюнинг, стайлинг и доп. оборудование 17 09.11.2013 05:59


Текущее время: 13:05. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot