Вернуться   SubaruRf.Ru - форум автомобилей Subaru > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 02.06.2013, 14:37   #1
Новичок
 
Аватар для Ирина Кочелаевская
 
Регистрация: 17.12.2009
Сообщений: 78
По умолчанию

Всем доброго времени суток! У меня такой головнячок нарисовался. Наш с брательником субарь неприлично много горючки стал хавать 15-17 литров, хотя недавно расход был нормальный 11-13. Заменили воздухан - 0 эффекта, хотя тот был ь******ный Потом отдали на восстановление лямбда зонд, который то же был не в лучшем виде. Результат тот же. И вот вчера там же где зонд делали проверили на сканере электронику. И офигели - как тока машина заводится зонд отключается. От чего такое может быть и чё делать? Подскажите плз, кто в курсе, чё за фигня!

Ирина Кочелаевская вне форума   Ответить с цитированием
Старый 11.08.2013, 11:51   #2
Новичок
 
Аватар для SvetlanaR
 
Регистрация: 28.08.2009
Сообщений: 56
По умолчанию

Восстановление датчика не поможет.Менять его.
Тут все написано: Важно: Бюджетная лямбда
SvetlanaR вне форума   Ответить с цитированием
Старый 24.10.2013, 05:23   #3
ber
Новичок
 
Аватар для ber
 
Регистрация: 30.11.2009
Сообщений: 75
Отправить сообщение для ber с помощью ICQ
По умолчанию

только менять .
тема закрыта
ber вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 04:35. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot